iPhone Insides
Olá, seja muito bem vindo ao "iPhone Insides".

O melhor fórum de ajuda personalizada para
iPhone - iPod e iPad do Brasil.

Entre e aprenda muito mais conosco!

Iphone 3GS ! Atualizei e pede para ativar ! Mais não tenho o chip .

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Re: Iphone 3GS ! Atualizei e pede para ativar ! Mais não tenho o chip .

Mensagem  nyane em Qui 3 Nov 2011 - 10:59

Olha creio que ate mais tarde a bateria acaba ... como naum to tend sinal nele, nem to usando o iphone ... mais vou deixar ah bateria acabar sim, pra ver como fica !!!
mais ai vc's ja estão ajudando pakas... eh com todos esses problemas o bom disse é que estou aprendendo bastante coisas !!!
--- mesmo as coisas não estão dando certo. por culpa do meu aparelho rsrsr
tenho que agradecer bastante vc's !!!! [Você precisa estar registrado e conectado para ver esta imagem.]
avatar
nyane
iInside User
iInside User

Mensagens : 51
Data de inscrição : 25/10/2011

Voltar ao Topo Ir em baixo

Resolvido Re: Iphone 3GS ! Atualizei e pede para ativar ! Mais não tenho o chip .

Mensagem  ifranklin em Qui 3 Nov 2011 - 13:52

Estamos aguardando até que sua bateria descarrege totalmente.
Deixe o brilho no máximo e nao deixe que ele entre em standby.
aí rapidinho ele desliga...rsrs
abraços.


[Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver este link.]

Facebook: [Você precisa estar registrado e conectado para ver este link.]
Twitter: [Você precisa estar registrado e conectado para ver este link.]
avatar
ifranklin
iInside Moderador
iInside Moderador

Mensagens : 257
Data de inscrição : 29/07/2011
Idade : 32
Localização : São Paulo

Voltar ao Topo Ir em baixo

Resolvido Re: Iphone 3GS ! Atualizei e pede para ativar ! Mais não tenho o chip .

Mensagem  nyane em Qui 3 Nov 2011 - 18:19

è meninos infelizmente depois da bateria descarregada,
o
sinal da operadora só fica buscando ... já liguei modo avião...
ja recunfigurei ajuste de redes eh nada... nem " sem serviço" da mais kkkk
o jeito agora é mandar ele mesmo ???? ou tem mais alguma coisinha pra tentar
kkkkkkkkk
agora é com vc's rs ... bjinhus eh obrigada novamente !
avatar
nyane
iInside User
iInside User

Mensagens : 51
Data de inscrição : 25/10/2011

Voltar ao Topo Ir em baixo

Resolvido Re: Iphone 3GS ! Atualizei e pede para ativar ! Mais não tenho o chip .

Mensagem  ifranklin em Qui 3 Nov 2011 - 20:19

nyane escreveu:è meninos infelizmente depois da bateria descarregada,
o
sinal da operadora só fica buscando ... já liguei modo avião...
ja recunfigurei ajuste de redes eh nada... nem " sem serviço" da mais kkkk
o jeito agora é mandar ele mesmo ???? ou tem mais alguma coisinha pra tentar
kkkkkkkkk
agora é com vc's rs ... bjinhus eh obrigada novamente !
mandei uma mp pra vc...


[Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver este link.]

Facebook: [Você precisa estar registrado e conectado para ver este link.]
Twitter: [Você precisa estar registrado e conectado para ver este link.]
avatar
ifranklin
iInside Moderador
iInside Moderador

Mensagens : 257
Data de inscrição : 29/07/2011
Idade : 32
Localização : São Paulo

Voltar ao Topo Ir em baixo

Resolvido Re: Iphone 3GS ! Atualizei e pede para ativar ! Mais não tenho o chip .

Mensagem  nyane em Ter 22 Nov 2011 - 7:52

Bom Pessoal, depois de algum tempinho, finalmente conseguir solucionar o meu problema no meu iphone [COM AJUDA DOS MODERADORES] que sem duvida nenhuma me ajudaram muito ...
Bom depois de muitas tentativas descobrimos que era apenas reinstalar a BB do iphone .... eh pronto ... o sinal voltou fufando perfeitamente !!!

uiuiui toh feliz dmais rsrs ...
Franklin obg mesmo... por atenção especial
[Você precisa estar registrado e conectado para ver esta imagem.] [Você precisa estar registrado e conectado para ver esta imagem.] [Você precisa estar registrado e conectado para ver esta imagem.]
avatar
nyane
iInside User
iInside User

Mensagens : 51
Data de inscrição : 25/10/2011

Voltar ao Topo Ir em baixo

Resolvido Re: Iphone 3GS ! Atualizei e pede para ativar ! Mais não tenho o chip .

Mensagem  iMaster em Ter 22 Nov 2011 - 8:11

Olá minha cara amiga. Que legal que foi resolvido o seu problema, este é o nosso objetivo.

Esperamso que a sua felicidade transborede e com isso a incentive a nos acompanhar cada vez mais.

Siga nosso twitter e Facebook e compartilhe com seus amigos e amigas o nosso bom fórum.

[Você precisa estar registrado e conectado para ver esta imagem.] [Você precisa estar registrado e conectado para ver esta imagem.]


Conhecimento é para os que procuram. Quanto aos preguiçosos,
merecem até ser tirado o pouco que sabem!


Se de alguma forma eu lhe ajudei, poderá agradecer
clicando no sinal
[Você precisa estar registrado e conectado para ver esta imagem.] ao lado direito acima.

Me Add: [Você precisa estar registrado e conectado para ver este link.]
Fale comigo: [Você precisa estar registrado e conectado para ver este link.]
Siga-nos no Twitter [Você precisa estar registrado e conectado para ver este link.]
Curta-nos no [Você precisa estar registrado e conectado para ver este link.]



avatar
iMaster
iInside ADMIN
iInside ADMIN

Mensagens : 2224
Data de inscrição : 04/05/2011
Idade : 38
Localização : Brasil

http://iphoneinsides.forumeiros.com

Voltar ao Topo Ir em baixo

Resolvido Re: Iphone 3GS ! Atualizei e pede para ativar ! Mais não tenho o chip .

Mensagem  ifranklin em Ter 22 Nov 2011 - 8:20

Nossa felicidade é a sua felicidade...
Siga-nos no twitter e facebook para manter-se atualizada sobre o mundo apple.
Tenha uma ótima semana...
Manda aquele abraço pra sua irmã...kkkkkkkkkkkkkkkkkkkkkkkkkkkkkk [Você precisa estar registrado e conectado para ver esta imagem.]


[Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver este link.]

Facebook: [Você precisa estar registrado e conectado para ver este link.]
Twitter: [Você precisa estar registrado e conectado para ver este link.]
avatar
ifranklin
iInside Moderador
iInside Moderador

Mensagens : 257
Data de inscrição : 29/07/2011
Idade : 32
Localização : São Paulo

Voltar ao Topo Ir em baixo

Resolvido Re: Iphone 3GS ! Atualizei e pede para ativar ! Mais não tenho o chip .

Mensagem  nyane em Ter 22 Nov 2011 - 8:28

rsrsr né Franklin com sua ajudinha especial vc saiu é ganhando neh kkkk
mais pode deixar q vou seguir no facebook ...
bjinhus pra todos vc...
mais uma vez muitooo obrigadoo !!!
avatar
nyane
iInside User
iInside User

Mensagens : 51
Data de inscrição : 25/10/2011

Voltar ao Topo Ir em baixo

Resolvido ios 5.0.1 sem sinal tenho a solução

Mensagem  willian soares em Dom 4 Dez 2011 - 0:56

olá para quem atualizou iphone3gs para 5.0.1 e esta sem serviço a solução aqui 100% testado...
avatar
willian soares

Mensagens : 2
Data de inscrição : 26/11/2011

Voltar ao Topo Ir em baixo

Resolvido Re: Iphone 3GS ! Atualizei e pede para ativar ! Mais não tenho o chip .

Mensagem  iLucas em Seg 5 Dez 2011 - 13:41

willian soares escreveu:olá para quem atualizou iphone3gs para 5.0.1 e esta sem serviço a solução aqui 100% testado...


Porque ao invés de jogar o link de um outro fórum você não construiu um POST bacana? Preguiça? Link retirado do ar. Leia as regras do fórum.
avatar
iLucas
iInside ADMIN
iInside ADMIN

Mensagens : 1454
Data de inscrição : 16/05/2011
Idade : 31
Localização : Capital do Ceará

http://www.fontenelefurtado.com.br

Voltar ao Topo Ir em baixo

Resolvido Re: Iphone 3GS ! Atualizei e pede para ativar ! Mais não tenho o chip .

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum