iPhone Insides
Olá, seja muito bem vindo ao "iPhone Insides".

O melhor fórum de ajuda personalizada para
iPhone - iPod e iPad do Brasil.

Entre e aprenda muito mais conosco!

3GS NACIONAL TRAVADO loop erro

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido 3GS NACIONAL TRAVADO loop erro

Mensagem  samtorjameson em Ter 27 Set 2011 - 10:25

Bom dia a todos.

Primeiramente agradeço ao trabalho deste fórum para os iphonemaníacos. Não sei ao certo se estou no lugar certo, mas não quero fazer nada errado aqui. Tenho um 3GS 16gb NACIONAL e de um tempo pra cá começou a perder sinal 3g, depois do nada aparecia a mensagem com o simbolo do cabo iphone com logo itunes na tela(nao libera telefone mas o alarme e a agenda funciona por tras desta tela - ???). Fiz a restauração do celular com a 4.3.5 e ele dá o erro 1013. Já procurei em vários lugares resposta para esse erro, inclusive na propria Apple, porém sem sucesso. Coloca a linha do host e aparece erro 3194, tira a linha e aparece o erro 1013. Gostaria de saber se vai aparecer alguma nova versão de firmware mais nova e que atualiza a baseband do iphone 05.16.02(só restou esse problema). Telefone não volta mais... depois de atualizar no itunes sempre dá o erro 1013. Eu já havia feito procedimento sobre o erro 1013 e 3194 com referencia a linha do hosts, porém fica um loop de erros e não sei onde está o problema. No final aparece o erro e a tela do Itunes com cabo.

Abraaços

Samtor
avatar
samtorjameson
iInside User
iInside User

Mensagens : 24
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  iLucas em Ter 27 Set 2011 - 10:52

samtorjameson escreveu:Bom dia a todos.

Primeiramente agradeço ao trabalho deste fórum para os iphonemaníacos. Não sei ao certo se estou no lugar certo, mas não quero fazer nada errado aqui. Tenho um 3GS 16gb NACIONAL e de um tempo pra cá começou a perder sinal 3g, depois do nada aparecia a mensagem com o simbolo do cabo iphone com logo itunes na tela(nao libera telefone mas o alarme e a agenda funciona por tras desta tela - ???). Fiz a restauração do celular com a 4.3.5 e ele dá o erro 1013. Já procurei em vários lugares resposta para esse erro, inclusive na propria Apple, porém sem sucesso. Coloca a linha do host e aparece erro 3194, tira a linha e aparece o erro 1013. Gostaria de saber se vai aparecer alguma nova versão de firmware mais nova e que atualiza a baseband do iphone 05.16.02(só restou esse problema). Telefone não volta mais... depois de atualizar no itunes sempre dá o erro 1013. Eu já havia feito procedimento sobre o erro 1013 e 3194 com referencia a linha do hosts, porém fica um loop de erros e não sei onde está o problema. No final aparece o erro e a tela do Itunes com cabo.

Abraaços

Samtor

Fala mano, como vai? curta-nos no facebook e siga-nos no twitter, prestigie sempre os nossos [Você precisa estar registrado e conectado para ver este link.], o fórum a cada dia está melhorando para poder dar sempre o melhor para os nossos leitores, firmamos parcerias e patrocínio para apresentar sempre os melhores produtos e sortear brindes e gift cards, apareça sempre, comente, leia, prestigie o fórum e quem faz dele o melhor lugar para se ter ajuda e as melhores notícias sobre o iMundo. BEM VINDO!

Em relação a erros 1013, veja:

[Você precisa estar registrado e conectado para ver este link.]

Ai você aprende em como sair do 1013 e do 3194, dê uma lida boa e faça direitinho os passos ok?

Sendo um aparelho 3gs nacional, é bom pois está desbloqueado e não terá dores de cabeça com baseband, só terá um pouco de dor de cabeça se necessitar de jailbreak que vai ser tethered (se desligar ou der reboot irá precisar passar de novo jailbreak)

Assim veja ai, e qualquer coisa nos diga que vamos com você até o fim do seu problema, se houver solução lhe daremos uma.
avatar
iLucas
iInside ADMIN
iInside ADMIN

Mensagens : 1454
Data de inscrição : 16/05/2011
Idade : 31
Localização : Capital do Ceará

http://www.fontenelefurtado.com.br

Voltar ao Topo Ir em baixo

Resolvido Continua

Mensagem  samtorjameson em Ter 27 Set 2011 - 12:10

Vamos lá,...

Fiz novamente o procedimento e cheguei a uma conclusão: quando não há a linha da apple no hosts aparece a mensagem 1013. Desconecto iphone, fecho itunes, incluo a linha da apple no hosts, reinicio a máquina. Entro novamente, conecto iphone e mando restaurar e logo em seguida ja aparece 3194. Desconecto iphone, fecho itunes, removo a linha apple no hosts, reinicio micro, connecto iphone, restauro 4.3.5 e no final volta erro 1013. LOOOOOOOOP.

Cansando, original e não sobe de jeito maneira...

Samtor
avatar
samtorjameson
iInside User
iInside User

Mensagens : 24
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  iLucas em Ter 27 Set 2011 - 12:19

samtorjameson escreveu:Vamos lá,...

Fiz novamente o procedimento e cheguei a uma conclusão: quando não há a linha da apple no hosts aparece a mensagem 1013. Desconecto iphone, fecho itunes, incluo a linha da apple no hosts, reinicio a máquina. Entro novamente, conecto iphone e mando restaurar e logo em seguida ja aparece 3194. Desconecto iphone, fecho itunes, removo a linha apple no hosts, reinicio micro, connecto iphone, restauro 4.3.5 e no final volta erro 1013. LOOOOOOOOP.

Cansando, original e não sobe de jeito maneira...

Samtor

Mano você tem que alterar as linhas do HOST e cumulado a isso ligar o tss server do umbrella.
Além disso, tem que fugir dos erros 16xx, assim:
Ligue o itunes, ponha em DFU, ligueo o iReb, selecione o seu aparelho e ponha em DFU ou deixe que o software reconheça (mesmo já tendo posto em DFU no itunes), e por fim abra o iTunes de novo e aí, com o TSS server ligado e já com os hosts certinhos você faz o procedimento, vê se não altera os hosts e esquece como eles são originalmente ok? irá precisar deles originais depois.

Entõa tente agora e mande bala, tudo tem seu jeito mano, so precisa ter o auxílio com todos os detalhes corretos, tenha calma, até porque não era pra tá nenhum erro já que você está passando o 4.3.5 original da apple, meio estranho isso...

Mas qualquer coisa estamos aqui..
avatar
iLucas
iInside ADMIN
iInside ADMIN

Mensagens : 1454
Data de inscrição : 16/05/2011
Idade : 31
Localização : Capital do Ceará

http://www.fontenelefurtado.com.br

Voltar ao Topo Ir em baixo

Resolvido ajuda

Mensagem  samtorjameson em Ter 27 Set 2011 - 14:30

Vou precisar de uma receita de bolo pra fazer estas etapas... nunca usei o iReb.... fico no augardo!
avatar
samtorjameson
iInside User
iInside User

Mensagens : 24
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  iLucas em Ter 27 Set 2011 - 14:44

samtorjameson escreveu:Vou precisar de uma receita de bolo pra fazer estas etapas... nunca usei o iReb.... fico no augardo!

Prazer, iReb:

[Você precisa estar registrado e conectado para ver este link.]

Leia mano, procure, temos um botão de busca no canto superior direito.
Precisando estamos aqui.
avatar
iLucas
iInside ADMIN
iInside ADMIN

Mensagens : 1454
Data de inscrição : 16/05/2011
Idade : 31
Localização : Capital do Ceará

http://www.fontenelefurtado.com.br

Voltar ao Topo Ir em baixo

Resolvido Valeu

Mensagem  samtorjameson em Ter 27 Set 2011 - 15:43

Desculpe... estou em curso em SP... deixei recados pra agilizar. Mas sempre procuro nas ferramentas, infelizmente se acha muita coisa inutilizável.. Obrigado e vou testar esta noite no hotel.

Samtor
avatar
samtorjameson
iInside User
iInside User

Mensagens : 24
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  iLucas em Ter 27 Set 2011 - 16:19

samtorjameson escreveu:Desculpe... estou em curso em SP... deixei recados pra agilizar. Mas sempre procuro nas ferramentas, infelizmente se acha muita coisa inutilizável.. Obrigado e vou testar esta noite no hotel.

Samtor

Beleza mano, mas pode ter certeza que aqui no fórum tá tudo em ordem, tudo tem sua utilidade, links funcionando e tudo mais. Esperamos o resultado, abss!
avatar
iLucas
iInside ADMIN
iInside ADMIN

Mensagens : 1454
Data de inscrição : 16/05/2011
Idade : 31
Localização : Capital do Ceará

http://www.fontenelefurtado.com.br

Voltar ao Topo Ir em baixo

Resolvido ireb

Mensagem  samtorjameson em Ter 27 Set 2011 - 20:53

Executei o ireb e não resolveu. Após pressionar o botao especificado, ele reseta 2x e entra novamente na tela do logo itunes com o cabo. Entro no itunes e mando restaurar e não resolve, apresenta o erro 1013. Executo o procedimento dos erros 1013 e 3194 e nao resolve. Tentei entrar no modo DFU na opçao da ferramenta iReb e não consigo de jeito maneira( e olha que eu ja desbloqueei muitos iphones, tanto 2g, 3g, 3gs e 4). Preciso saber se existe outra opção pra entrar no modo DFU com essa ferramenta do iReb.

Aguardo e obrigado até o momento.

Samtor
avatar
samtorjameson
iInside User
iInside User

Mensagens : 24
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  iLucas em Ter 27 Set 2011 - 23:01

samtorjameson escreveu:Executei o ireb e não resolveu. Após pressionar o botao especificado, ele reseta 2x e entra novamente na tela do logo itunes com o cabo. Entro no itunes e mando restaurar e não resolve, apresenta o erro 1013. Executo o procedimento dos erros 1013 e 3194 e nao resolve. Tentei entrar no modo DFU na opçao da ferramenta iReb e não consigo de jeito maneira( e olha que eu ja desbloqueei muitos iphones, tanto 2g, 3g, 3gs e 4). Preciso saber se existe outra opção pra entrar no modo DFU com essa ferramenta do iReb.

Aguardo e obrigado até o momento.

Samtor

Mano, sê tá sabendo por em DFU mode?
O botão home do seu iPhone realmente está funcionando?
O DFU mode no seu caso é o mais indicado para restauração, pois a tela de cabo+itunes não deixa o sistema tão 'limpo' para ser restaurado...
Estranho também você está se deparando com o 3194 mesmo com tss server ligado e o 1013 mesmo mudando os hosts, tem algo passando batido ai mano... até porque como eu falei o 4.3.5 puro, passado direto do iTunes não era pra dar nenhum conflito sequer...
Veja aí sobre o DFU e o seu botão..
E veja os passos direitinho do que foi dito, realmente não está escapulindo nada?
avatar
iLucas
iInside ADMIN
iInside ADMIN

Mensagens : 1454
Data de inscrição : 16/05/2011
Idade : 31
Localização : Capital do Ceará

http://www.fontenelefurtado.com.br

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  iMaster em Qua 28 Set 2011 - 7:55

Olá amigo Samtor, sej bem vindo ao nosso fórum de ajuda. Vamos com você até o fim. ok

Você já tentou usar o iReb que vem junto a nova ferramenta de jail o redsn0w melhorado lançado este dias?

Veja e tente usar ele -- [Você precisa estar registrado e conectado para ver este link.]

Pode ser que pelo fato de ser mais atual, resolva o seu problema com o DFU e erros, não custa tentar.

Embora vc já disse que está em curso e deve estar em um hotel, e com isso apenas com um PC, seria interessante testar em uma outra máquina, pois as vezes acontece de que uma máquina com a biblioteca do iTunes corrompida, aparecem vários erros como o seu.
Já dissemso a muitos users com problemas parecidos testar em um outro PC e isso resolveu.

Se tiver como aí, seria interessante.

[Você precisa estar registrado e conectado para ver esta imagem.]


Conhecimento é para os que procuram. Quanto aos preguiçosos,
merecem até ser tirado o pouco que sabem!


Se de alguma forma eu lhe ajudei, poderá agradecer
clicando no sinal
[Você precisa estar registrado e conectado para ver esta imagem.] ao lado direito acima.

Me Add: [Você precisa estar registrado e conectado para ver este link.]
Fale comigo: [Você precisa estar registrado e conectado para ver este link.]
Siga-nos no Twitter [Você precisa estar registrado e conectado para ver este link.]
Curta-nos no [Você precisa estar registrado e conectado para ver este link.]



avatar
iMaster
iInside ADMIN
iInside ADMIN

Mensagens : 2224
Data de inscrição : 04/05/2011
Idade : 38
Localização : Brasil

http://iphoneinsides.forumeiros.com

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  ifranklin em Qua 28 Set 2011 - 8:40

samtorjameson escreveu:Executei o ireb e não resolveu. Após pressionar o botao especificado, ele reseta 2x e entra novamente na tela do logo itunes com o cabo. Entro no itunes e mando restaurar e não resolve, apresenta o erro 1013. Executo o procedimento dos erros 1013 e 3194 e nao resolve. Tentei entrar no modo DFU na opçao da ferramenta iReb e não consigo de jeito maneira( e olha que eu ja desbloqueei muitos iphones, tanto 2g, 3g, 3gs e 4). Preciso saber se existe outra opção pra entrar no modo DFU com essa ferramenta do iReb.

Aguardo e obrigado até o momento.

Samtor

Esse reset esta sendo ocasionado pq vc esta usando as ferramentas erradas...
vamos prestar um pouco mais de atencao e verificar o numero do erro que surge...
pois o iReb serve para o erro 1015 sendo que o erro que vc relatou eh 1013...
vamos fazer o seguinte...
refaca o procedimento de restauracao do iphone com uma fw original e uma custom...
mas antes de fazer com a custom certefique-se de rodar o iReb selecionando apenas o modelo de seu aparelho...
ai vc me diz o erro que surge...


[Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver este link.]

Facebook: [Você precisa estar registrado e conectado para ver este link.]
Twitter: [Você precisa estar registrado e conectado para ver este link.]
avatar
ifranklin
iInside Moderador
iInside Moderador

Mensagens : 257
Data de inscrição : 29/07/2011
Idade : 32
Localização : São Paulo

Voltar ao Topo Ir em baixo

Resolvido bom dia Turma.....

Mensagem  samtorjameson em Qua 28 Set 2011 - 10:33

Bom, vamos lá e por partes.

O meu iphone 3gs entra em modo dfu, pois escuto os beeps que dá (no micro), inclusive ja havia tentado usar redsnow várias vezes(só pra testes) para a versão 4.3.5. Ele entra normal, faz o procedimento com a tela do hd aparecendo, o abacaxi, tudo normal mas volta a tela do itunes com cabo, porém no ireb nao entra de jeito manera, apesar de escutar ele entrando em DFU(o ireb diz que fiz errado). Sobre o procedimento de usar o fw original é o que me encuca. Pois o telefone é nacional e nao deveria fazer isso. O que me conforta é sobre um ruído que pode estar causando esse empecilho de baixar o fw limpo. A teoria do fw original e depois o custom achei interessante. Vou fazer esta tarde e ja posto aqui pra vcs. Só para ficarem cientes, o ultimo fw era 4.3.5 e o fw modem 05.16.02 ...
Abraaços
Samtor
avatar
samtorjameson
iInside User
iInside User

Mensagens : 24
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  iLucas em Qua 28 Set 2011 - 10:44

Tente o que o amigo iFranklin falou, sempre lembrando de por os 2 DFU's no iTunes e no iReb pra limpar resquícios de erros e lembre-se do umbrella, para nao rolar erros 3194.
avatar
iLucas
iInside ADMIN
iInside ADMIN

Mensagens : 1454
Data de inscrição : 16/05/2011
Idade : 31
Localização : Capital do Ceará

http://www.fontenelefurtado.com.br

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  iMaster em Qua 28 Set 2011 - 15:45

No aguardo amigo. [Você precisa estar registrado e conectado para ver esta imagem.]


Conhecimento é para os que procuram. Quanto aos preguiçosos,
merecem até ser tirado o pouco que sabem!


Se de alguma forma eu lhe ajudei, poderá agradecer
clicando no sinal
[Você precisa estar registrado e conectado para ver esta imagem.] ao lado direito acima.

Me Add: [Você precisa estar registrado e conectado para ver este link.]
Fale comigo: [Você precisa estar registrado e conectado para ver este link.]
Siga-nos no Twitter [Você precisa estar registrado e conectado para ver este link.]
Curta-nos no [Você precisa estar registrado e conectado para ver este link.]



avatar
iMaster
iInside ADMIN
iInside ADMIN

Mensagens : 2224
Data de inscrição : 04/05/2011
Idade : 38
Localização : Brasil

http://iphoneinsides.forumeiros.com

Voltar ao Topo Ir em baixo

Resolvido Novas

Mensagem  samtorjameson em Qui 29 Set 2011 - 9:09

Bom dia a todos...

Ontem, com muita dor de cabeça e passando mau, li os ultimos tópicos e comecei a fazer os procedimentos. Acabei por baixar a ultima versao do redsn0w 0.9.9.1 - e uma firmware 4.3.5 custom. Primeiramente, mais uma vez tentei executar o ireb no 3gs e NÃO CONSIGO ENTRAR NO MODO DFU COMO É APRESENTADO NO IREB. Daquela outra forma (5s +10s+30s) vai normal. Voltei pro redsnow, executei o procedimento, ENTREI EM MODO DFU NO REDSNOW e foi legal, porém ele fica uns 20% na barra de restauração e reinicia pra tela da maça e começa a restaurar, fica na barra com uns 20% e volta - LOOOOP - . Bom, desliguei ele, e ele, assim que conecta o cabo, liga e vai pra ultima tela( tela de restauração com a barra em 20% e loop), entro em modo DFU e dentro do itunes tento jogar a firmware custom 4.3.5 e de cara acusa 1600. PEDE PRA RODAR O IREB, PORÉM NAQUELE MODO DFU NAO ENTRA.

Pronto, to de mãos atadas e aguardando uma posição referente ao modo de entrar em DFU que parece que é a única coisa que me falta fazer pra voltar.
PS: a peça conector que é conjunta com o botao home É NOVA, COMPREI E TROQUEI, e funciona igual a antiga. Troquei por motivos de perder a conexão 3g durante o dia.
Galera, agradeço a todo empenho de vcs de estarem me ajudando neste caso.
Samtor
avatar
samtorjameson
iInside User
iInside User

Mensagens : 24
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Resolvido Boas novas

Mensagem  samtorjameson em Qui 29 Set 2011 - 10:27

Bom dia... logo após o envio da última mensagem, refiz a atualização do fw original no itunes, reabri o redsnow 9.9.1 e usei a opção set ipsw, coloquei original e setei a opção just boot. Ele abriu na hora. Estou com ele habilitado e com o cydia. Só nao consigo achar o sinal das antenas. Sei que tenho que entrar no cydia, atualizar e baixar o ultrasn0w(procede ainda? faz tempo que nao faço isso).

Aguardo!

Samtor
avatar
samtorjameson
iInside User
iInside User

Mensagens : 24
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  iLucas em Qui 29 Set 2011 - 10:34

samtorjameson escreveu:Bom dia... logo após o envio da última mensagem, refiz a atualização do fw original no itunes, reabri o redsnow 9.9.1 e usei a opção set ipsw, coloquei original e setei a opção just boot. Ele abriu na hora. Estou com ele habilitado e com o cydia. Só nao consigo achar o sinal das antenas. Sei que tenho que entrar no cydia, atualizar e baixar o ultrasn0w(procede ainda? faz tempo que nao faço isso).

Aguardo!

Samtor

Ultrasn0w pra que mano? Você não falou que o aparelho é nacional? 3GS nacional?
Coloque o chip da operadora de origem dele e saia falando feliz, agora saiba que o jailbreak é tethered, sempre que desligar e der reboot vai ter que fazer o JUST BOOT TETHERED RIGHT NOW la no redsn0w sempre...
Em relação a ultrasn0w, nada disso, o seu é nacional, e mesmo que não fosse o ultrasn0w não serviria, teria que por uma baseband kackeada do iPad para funcionar em operadoras nacionais, no caso do seu 3gs, mas sendo nacional, ponha um chip da operadora e pronto..
avatar
iLucas
iInside ADMIN
iInside ADMIN

Mensagens : 1454
Data de inscrição : 16/05/2011
Idade : 31
Localização : Capital do Ceará

http://www.fontenelefurtado.com.br

Voltar ao Topo Ir em baixo

Resolvido Não foi com o chip da operadora

Mensagem  samtorjameson em Qui 29 Set 2011 - 10:44

coloquei o chip e não subiu.... por isso entrei no cydia e baixei o ultrasn0w...

avatar
samtorjameson
iInside User
iInside User

Mensagens : 24
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  iLucas em Qui 29 Set 2011 - 10:58

samtorjameson escreveu:coloquei o chip e não subiu.... por isso entrei no cydia e baixei o ultrasn0w...


Teu aparelho é nacional e desbloqueado mesmo? Colocou o chip da operadora que você comprou? Num adianta o ultrasn0w cara, já falei pra ti... ainda mais que o seu aparalho é nacional.. e se não fosse o 3gs não é desbloqueável com ultrasn0w e sim com baseband do ipad 2..
avatar
iLucas
iInside ADMIN
iInside ADMIN

Mensagens : 1454
Data de inscrição : 16/05/2011
Idade : 31
Localização : Capital do Ceará

http://www.fontenelefurtado.com.br

Voltar ao Topo Ir em baixo

Resolvido \mensagem

Mensagem  samtorjameson em Qui 29 Set 2011 - 11:15

IMEI - UNKNWON - ICCID UNKNOW

EHEEHEH
e vamos tentando. O seu raciocínio está certo. Só não sei porque ele fica buscando sinal mesmo sem chip.... esse o meu problema!

Samtor
avatar
samtorjameson
iInside User
iInside User

Mensagens : 24
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  iLucas em Qui 29 Set 2011 - 11:23

samtorjameson escreveu:IMEI - UNKNWON - ICCID UNKNOW

EHEEHEH
e vamos tentando. O seu raciocínio está certo. Só não sei porque ele fica buscando sinal mesmo sem chip.... esse o meu problema!

Samtor

Já pôs um chip pra ver?
avatar
iLucas
iInside ADMIN
iInside ADMIN

Mensagens : 1454
Data de inscrição : 16/05/2011
Idade : 31
Localização : Capital do Ceará

http://www.fontenelefurtado.com.br

Voltar ao Topo Ir em baixo

Resolvido chip

Mensagem  samtorjameson em Qui 29 Set 2011 - 12:19

boa tarde.

Sim.. pus um chip e fica buscando sinal, até que reinicia o telefone. Ele fazia isso na semana passada antes de parar de vez. Funcionando normalmente, de repente desaparecia o sinal, ficava buscando e reiniciava. Na volta ficava na tela do Itunes com cabo. Agora reinicia constantemente.
avatar
samtorjameson
iInside User
iInside User

Mensagens : 24
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  iLucas em Qui 29 Set 2011 - 12:26

samtorjameson escreveu:boa tarde.

Sim.. pus um chip e fica buscando sinal, até que reinicia o telefone. Ele fazia isso na semana passada antes de parar de vez. Funcionando normalmente, de repente desaparecia o sinal, ficava buscando e reiniciava. Na volta ficava na tela do Itunes com cabo. Agora reinicia constantemente.

Esperemos o administrador fundador, iMaster ler o tópico e dar uma luz, meus conhecimentos e esse comportamento do aparelho não me traz mais ideia para lhe ajudar...
Vamos ver outras opiniões da equipe.
avatar
iLucas
iInside ADMIN
iInside ADMIN

Mensagens : 1454
Data de inscrição : 16/05/2011
Idade : 31
Localização : Capital do Ceará

http://www.fontenelefurtado.com.br

Voltar ao Topo Ir em baixo

Resolvido Luz

Mensagem  samtorjameson em Qui 29 Set 2011 - 12:36

Pois é..... um problema casca grossa. Se no itunes eu nao consigo recuperar a fw original dando erro 1013, todo aqueles erros mesmo mexendo no hosts, so consegui uma luz com esse redsnow 991... fazendo o thetrered..

Agora reinicia constantemente e só sobe se fazer o thetrered....
SENDO ORIGINAL NACIONAL!
avatar
samtorjameson
iInside User
iInside User

Mensagens : 24
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Resolvido no ar

Mensagem  samtorjameson em Qui 29 Set 2011 - 14:25

Boa tarde a todos. Depois de voltar a usar o itunes restaurando fw original, voltei a usar o reds 991 e o recovery mode, consegui voltar o iphone. Porém, ah, porém, sem serviço. Tentei com 4 chips e nenhum volta. to no aguardo.

Samtor
avatar
samtorjameson
iInside User
iInside User

Mensagens : 24
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  iMaster em Qui 29 Set 2011 - 15:01

Olá amigo Samtor. Pena que seu aparelho ainda não funcionou direito.

Bem, o negócio é o seguinte. Acima vc disse que o iTunes está dando uma menssagem

"IMEI - UNKNWON - ICCID UNKNOW"

Se for isso mesmo, e antes de fazer o restore e mesmo depois de fazer aidna continua dando o mesmo problema, isso é problema de assintência técnica. Aliás, me diga uma coisa, ele consegue o sinal de WiFi né? pois usou o cydia e disse que atualizou.

A princípio o WiFi funciona independente, embora esteja interligado com a BB por algumas rotinas.

Mesmo que não esteja com uma FW original, a mesma pelo Red vai apenas ajudar a ativar e por o Jail, nada de interferir no sinal.

O que poderá fazer é tentar mais uma vez um restore em um OUTRO PC limpo, usando uma porta USB de tráz do gabinete p ter certeza que é 2.0. Se memso assim não funcionar, chance de 90% que é problema de hardware.

Veja aí e me diga.
[Você precisa estar registrado e conectado para ver esta imagem.]


Conhecimento é para os que procuram. Quanto aos preguiçosos,
merecem até ser tirado o pouco que sabem!


Se de alguma forma eu lhe ajudei, poderá agradecer
clicando no sinal
[Você precisa estar registrado e conectado para ver esta imagem.] ao lado direito acima.

Me Add: [Você precisa estar registrado e conectado para ver este link.]
Fale comigo: [Você precisa estar registrado e conectado para ver este link.]
Siga-nos no Twitter [Você precisa estar registrado e conectado para ver este link.]
Curta-nos no [Você precisa estar registrado e conectado para ver este link.]



avatar
iMaster
iInside ADMIN
iInside ADMIN

Mensagens : 2224
Data de inscrição : 04/05/2011
Idade : 38
Localização : Brasil

http://iphoneinsides.forumeiros.com

Voltar ao Topo Ir em baixo

Resolvido na verdade

Mensagem  samtorjameson em Qui 29 Set 2011 - 15:12

ele voltou, só sem sinal.... tentei com claro, tim e vivo. Wi-fi funciona tb...
avatar
samtorjameson
iInside User
iInside User

Mensagens : 24
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  iMaster em Qui 29 Set 2011 - 15:50

A mensagem "IMEI - UNKNWON - ICCID UNKNOW" ainda continua?

Se ainda sim, vamos tentar fazer o seguinte.

Será uma última tentativa antes deu dizer que ele está com brick na BB.

Entre em >> Ajustes >> Geral e deixe o bloqueio para NUNCA.

Volte e entre em brilho e deixe no Máximo.

Isso para que o aparelho descarregue a bateria mais rápido.

Após ele desligar, tente ligar mesmo assim, umas 2-3-4 x.

Plugue ao carregador e espere ele ligar.

Plugue ao iTunes e veja se a mensagem "IMEI - UNKNWON - ICCID UNKNOW" persiste.

Se aind persistir, então recomendarei a vc uma assintência, pois depois de uns 2 restauros e a mensagem ainda continua, isso só pode ser brick de BB.

Temos um parceiro que vc poderá consultar e ver quanto fica pra ver isso pra vc, se for daqui de SP a MIX de curitiba com desconto, ou ao seu gosto aqui por perto mesmo.

Veja aí e nos diga.


Conhecimento é para os que procuram. Quanto aos preguiçosos,
merecem até ser tirado o pouco que sabem!


Se de alguma forma eu lhe ajudei, poderá agradecer
clicando no sinal
[Você precisa estar registrado e conectado para ver esta imagem.] ao lado direito acima.

Me Add: [Você precisa estar registrado e conectado para ver este link.]
Fale comigo: [Você precisa estar registrado e conectado para ver este link.]
Siga-nos no Twitter [Você precisa estar registrado e conectado para ver este link.]
Curta-nos no [Você precisa estar registrado e conectado para ver este link.]



avatar
iMaster
iInside ADMIN
iInside ADMIN

Mensagens : 2224
Data de inscrição : 04/05/2011
Idade : 38
Localização : Brasil

http://iphoneinsides.forumeiros.com

Voltar ao Topo Ir em baixo

Resolvido voltou

Mensagem  samtorjameson em Qui 29 Set 2011 - 20:54

Oi amigos....
O telefone voltou com o redsnow 991, fw original. Entro no itunes e liberou meu chip(mas tem problemas de hardware, pois as vezes não reconhece o chip ou fica buscando mesmo sem chip). Neste momento o telefone esta no ar com todas as informações , imei, iccdc... tudo certo.
Vamos ver ate´onde vai. QQ coisa posto amanha.
Abraços para todos que me ajudaram.

Samtor
avatar
samtorjameson
iInside User
iInside User

Mensagens : 24
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Resolvido Re: 3GS NACIONAL TRAVADO loop erro

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum